1. کاربر مهمان ، ورود شما را به انجمن های علمی و تخصصی گروه های برق و رایانه 220ولت خیر مقدم می گوییم. جهت ارسال پاسخ یا سوال در انجمن ،نیازی به ثبت نام ندارید . اما در صورتی که این سایت مورد توجه و رضایت شما قرار گرفته است ،لطفا با عضویت در سایت ،به جمع ما بپیوندید . لازم به ذکر است عضویت ساده و راحت است و در کمتراز30 ثانیه قابل انجام می باشد .همچنین امکان ثبت نام سریعتر با اکانت اینستاگرام شما فراهم شده است .
    بستن اطلاعیه

همفکری کمک در ساخت منبع تغذیه

شروع موضوع توسط meschi ‏16 می 2017 در انجمن مدارات مجتمع خطی

  1. علی تحیری

    علی تحیری ***** کاربر علمی و تخصصی عضو انجمن 220ولت کاربر VIP الماس

    ارسال ها:
    517
    تشکرهای دریافتی:
    858
    امتیاز دستاورد:
    93
    تحصیلات:
    کارشناس الکترونیک از کشور آمریکا
    محل سکونت:
    تهران تهران پارس
    با سلام:
    1- ولتاژ ورودی شما دقیقا چند ولت بوده است.؟
    2- مقاومت خروجی شما چند اهم بوده است. ظاهرا با توجه به حلقه های رنگی که به سختی قابل مشاهده است، این مقاومت بایدزیر 10 اهم باشد نه 1 کیلو اهم. چون ولتاژ 2.2 اهم نمی تواند یک مقاومت 1 کیلو اهم را گرم کند. مقاومت را با اهمتر اندازه گیری کنید و نتیجه را گزارش کنید. احتمال دارد در مقابل مقاومت 1 کیلو اهمی که جریان کشی کم است اگر آیسی نسوخته باشد مدار بدرستی کار کند.
     
    meschi از این پست تشکر کرده است.
  2. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    با سلام
    ولتاژ ورودی ۱۷ ولت
    مقاومت ۱ اهم قهوه ای مشکی طلایی طلایی
    مقاومت با مولتی متر ۲.۵ اهم
     
  3. علی تحیری

    علی تحیری ***** کاربر علمی و تخصصی عضو انجمن 220ولت کاربر VIP الماس

    ارسال ها:
    517
    تشکرهای دریافتی:
    858
    امتیاز دستاورد:
    93
    تحصیلات:
    کارشناس الکترونیک از کشور آمریکا
    محل سکونت:
    تهران تهران پارس
    با سلام:
    حدث من درست بود، چون مقاوت 1 کیلو اهم نمی تواند در مقابل ولتاژ منهای 2.5 گرم شود. این مقاومت را بردارید و بجای آن یک مقاومت 1 کیلو اهم مطابق نقشه ارسالی وصل کنید، اگر آی سی شما سالم باشد، صدرصد ولتاژ خروجی شما منهای 12 ولت خواهد شد. ازمایش کنید و زود گزارش کنید.
     
    آخرین ویرایش: ‏9 فوریه 2018
    meschi از این پست تشکر کرده است.
  4. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    گ
    با سلام
    طبق فرمایش شما و طبق نقشه ارسالی آزمایش کردم . نتیجه ولتاژ ۳- ولت بود . این تست و با دو تا ای سی انجام دادم هر دو یکی بود . ای هم عکس
    [​IMG]
     
  5. علی تحیری

    علی تحیری ***** کاربر علمی و تخصصی عضو انجمن 220ولت کاربر VIP الماس

    ارسال ها:
    517
    تشکرهای دریافتی:
    858
    امتیاز دستاورد:
    93
    تحصیلات:
    کارشناس الکترونیک از کشور آمریکا
    محل سکونت:
    تهران تهران پارس
    با سلام:
    الان صددرصد مطمئن شدم که قطعات یا آسیب دیده اند یا کلا از اول نامرغوب بوده اند. اگر قطعه سالم تهیه کردید به همین روش تست کنید و گزارش کنید.
     
    meschi از این پست تشکر کرده است.
  6. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    با سلام
    بله هر ۵ تا ۷۹۱۲ ها نا مرغوب بودند . جالب اینجاست که
    ای سی ها ۷۸۱۲ . ۷۸۲۴ . ۷۹۲۴ که با هم خریدم سالمند . فقط ۷۹۱۲ ها خراب . تا ای سی ها ب دستم برسه یک هفته طول طول میکشه . تهیه کردم حتما تست میکنم و گزارش میکنم .
    ممنون از وقت تون . مرسی از پیگیری تون
     
    آخرین ویرایش: ‏10 فوریه 2018
  7. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    سلام استاد گرامی
    هنوز رگلاتور ها بدستم نرسیده . ولی ریسک کردم از راه دیگه
    رفتم و پری آمپلی رو مستقیم ب آمپلی فایر وصل کردم بدون رگلاتور ها .
    سر راه ورودی مثبت پری آمپلی از یک مقاومت ۳.۳ کیلویی استفاده کردم . یعنی ولتاژ ۳۴ ولت از آمپلی فایر گرفتم یک مقاومت ۳.۳ کیلو ۱ وات بستم بعد ب پری آمپلی ۱۲ ولت .
    خوش بختانه مشکلی پیش نیامد و هر دو مدار بخوبی کار کردند . مقاومت اصلا گرم نشد . نیم ساعت مدار ها کار کردن .
    آیا ب نظر شما در کار کرد طولانی در مدار ها اشکال بوجود میآید .؟
     
  8. علی تحیری

    علی تحیری ***** کاربر علمی و تخصصی عضو انجمن 220ولت کاربر VIP الماس

    ارسال ها:
    517
    تشکرهای دریافتی:
    858
    امتیاز دستاورد:
    93
    تحصیلات:
    کارشناس الکترونیک از کشور آمریکا
    محل سکونت:
    تهران تهران پارس
    با سلام:
    اگرمقاومت ها به قول شما گرم نکرد و ولتاژحدود 12 ولت است و با نیم ساعت کار مشکلی پیش نیامد، پسمطمئن باش بعدا هم مشکلی پیش نمی آید.
     
    meschi از این پست تشکر کرده است.
  9. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    با سلام
    بله مقاومت اصلا گرم نشد . ولتاژ بعد از مقاومت ( پایه خروجی مقاومت ) رو با مولتی متر اندازه گیری کردم ۱۲.۱ ولت نشون داد . البته استاد با صدای کم برای نیم ساعت تست کردم هیچ مشکلی نداشت حالا با ولوم بالا نمیدونم چی میشه .؟
    حالا فقط مونده ماژول پلیر ۱۲ ولت که ب مدار وصل کنم . که دستگاه کامل بشه . ولی نمیدونم آیا با همین کار ماژول پلیر هم کار خواهد کرد یا نه ؟
     
  10. علی تحیری

    علی تحیری ***** کاربر علمی و تخصصی عضو انجمن 220ولت کاربر VIP الماس

    ارسال ها:
    517
    تشکرهای دریافتی:
    858
    امتیاز دستاورد:
    93
    تحصیلات:
    کارشناس الکترونیک از کشور آمریکا
    محل سکونت:
    تهران تهران پارس
    با سلام:
    ماژول پلایر را به یک منبع تغذیه 12ولت وصل کنید و شدت جریان عبوری آن را ببینید چند میلی آمپر است.؟
     
    meschi از این پست تشکر کرده است.
  11. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    با سلام
    تو بروشورش نوشته جریان عبوری کمتر از 500 میلی امپر .
    انشاالله فردا تست میکنم و خدمتتون گزارش میکنم .
    استاد تا چه اندازه باشه میشه مثله پری آمپلی وصل کرد ؟
     
    آخرین ویرایش: ‏23 فوریه 2018 در 11:00 عصر
  12. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    با سلام
    جریان عبوری تقریبا 400 میلی امپر .
     
  13. علی تحیری

    علی تحیری ***** کاربر علمی و تخصصی عضو انجمن 220ولت کاربر VIP الماس

    ارسال ها:
    517
    تشکرهای دریافتی:
    858
    امتیاز دستاورد:
    93
    تحصیلات:
    کارشناس الکترونیک از کشور آمریکا
    محل سکونت:
    تهران تهران پارس
    با سلام:
    حالا ماژول را وصل کنید و ببینید، ولتاژ قبلی12.1 شما با این شرایط چقدر افت ولتاژدارید.
     
    meschi از این پست تشکر کرده است.
  14. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    با سلام
    مثبت پری آمپلی رو ب مثبت آمپلی وصل کردم البته مقاومت 3.3 k روی پری آمپلی نصب هست ولی در مورد ماژول که مقاومت نداره باید چه کنم ؟
     
  15. meschi

    meschi کاربر عضو کاربر عادی عضو انجمن 220ولت

    ارسال ها:
    100
    تشکرهای دریافتی:
    4
    امتیاز دستاورد:
    18
    با سلام
    ماژول رو وصل کردم وقتی خواستم جریان عبوری شو با آمپر متر اندازه بگیرم متاسفانه ای سی رگلاتور ش سوخت .
    رگلاتور ش هم smd باید تهیه کنم .
     
بارگذاری...

این بخش را به اشتراک بگذارید :